<!DOCTYPE html><html lang="en"><head><title>Study connects climate hazards to 58% of infectious diseases</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=278" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=278" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=278" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-knop-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=278"/><link rel="stylesheet" href="https://gray-knop-prod.cdn.arcpublishing.com/pf/resources/dist/knop/css/main.css?d=278"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/knop/favicon.ico?d=278"/><link rel="amphtml" href="https://www.knopnews2.com/2022/08/08/study-connects-climate-hazards-58-infectious-diseases/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=933966046"/><meta name="google-play-app" content="app-id=com.graytv.android.knopnews"/><meta name="burst" content="knop"/><meta property="og:url" content="https://www.knopnews2.com/2022/08/08/study-connects-climate-hazards-58-infectious-diseases/"/><link rel="canonical" href="https://www.knopnews2.com/2022/08/08/study-connects-climate-hazards-58-infectious-diseases/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="A new study finds climate hazards aggravate 58% of known infection diseases in people."/><meta property="og:description" content="A new study finds climate hazards aggravate 58% of known infection diseases in people."/><meta name="twitter:description" content="A new study finds climate hazards aggravate 58% of known infection diseases in people."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="482668015266421"/><meta property="fb:pages" content="292792397399264"/><meta property="article:publisher" content="https://www.facebook.com/knoptv/"/><meta name="keywords" content="climate hazards,climate change"/><meta name="news_keywords" content="climate hazards,climate change"/><meta itemProp="image" property="og:image" content="https://gray-knop-prod.cdn.arcpublishing.com/resizer/eqP4OjqP6ioYb-u3KcAewWObtnc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WJWQWCF6GRDIBKQI35VBQKD5NE.jpg"/><meta name="twitter:image" content="https://gray-knop-prod.cdn.arcpublishing.com/resizer/eqP4OjqP6ioYb-u3KcAewWObtnc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WJWQWCF6GRDIBKQI35VBQKD5NE.jpg"/><meta property="og:site_name" content="https://www.knopnews2.com"/><meta property="og:title" content="Study connects climate hazards to 58% of infectious diseases"/><meta name="twitter:title" content="Study connects climate hazards to 58% of infectious diseases"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KNOPTV"/><meta name="twitter:creator" content="@KNOPTV"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KNOP",
  "url": "https://www.knopnews2.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.knopnews2.com/pf/resources/images/logo-off-site/knop.png?d=278"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/knoptv/",
    "https://www.instagram.com/knopnews2/",
    "https://www.twitter.com/KNOPTV/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Study connects climate hazards to 58% of infectious diseases",
  "url": "https://www.knopnews2.com/2022/08/08/study-connects-climate-hazards-58-infectious-diseases/",
  "image": "https://gray-knop-prod.cdn.arcpublishing.com/resizer/eqP4OjqP6ioYb-u3KcAewWObtnc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WJWQWCF6GRDIBKQI35VBQKD5NE.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "A new study finds climate hazards aggravate 58% of known infection diseases in people.",
  "keywords": [
    "climate hazards",
    "climate change"
  ],
  "headline": "Study connects climate hazards to 58% of infectious diseases",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.knopnews2.com/2022/08/08/study-connects-climate-hazards-58-infectious-diseases/"
  },
  "author": {
    "@type": "Person",
    "name": "SETH BORENSTEIN"
  },
  "publisher": {
    "name": "KNOP",
    "url": "https://www.knopnews2.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.knopnews2.com/pf/resources/images/logo-off-site/knop.png?d=278"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-08-08T15:23:49.137Z",
  "datemodified": "2022-08-08T16:17:16.129Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-knop-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=278"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2bgdHBz_VMozaPitc2zdczxkqpDubxGAi3WwI1NK5F6ue8qkxE4rBu7u",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2ezgTBd22hp277IWQJXXYhWPz9qoBxVO8qA9NSFf0sOxhLRhTX5Rg7tch3O-FHjcPJYatOFKug",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 358,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=278"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/news/national",
        authors: [ {
            _id:  null,
            name:  "SETH BORENSTEIN",
            type:  "author"
          }],
        canonicalUrl: "https://www.knopnews2.com/2022/08/08/study-connects-climate-hazards-58-infectious-diseases/",
        contentId: "TJX6DIWJTNC6RL4GQDWSZDULJM",
        contentKewords: [ "climate hazards","climate change"],
        contentName: "Study connects climate hazards to 58% of infectious diseases",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "08/08/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: true,
        metaDescription: "A new study finds climate hazards aggravate 58% of known infection diseases in people.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/news/national",
          name:  "National News",
          path:  "/news/national"
        },
        publishedDay: "08",
        publishedMonth: "08",
        publishedYear: "2022",
        stationName: "knop",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "knopnews2.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "SETH BORENSTEIN";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/news/national";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:441e3d2b572546a0-script-reference" style="display:none" data-fusion-component="441e3d2b572546a0-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("441e3d2b572546a0", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:441e3d2b572546a0-script-reference" style="display:none" data-fusion-component="441e3d2b572546a0-script-reference"></div><div id="fusion-static-enter:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div><script>     window._taboola = window._taboola || [];     _taboola.push({ article: "auto" });     !(function (e, f, u, i) {        if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }     })(        document.createElement("script"),        document.getElementsByTagName("script")[0],        "//cdn.taboola.com/libtrc/meredith-network/loader.js",        "tb_loader_script"     );     if (window.performance && typeof window.performance.mark == "function") { window.performance.mark("tbl_ic"); }</script><div id="fusion-static-exit:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CS4XV-VVBNE-RR3DS-USW4Y-JJMD7",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"CS4XV-VVBNE-RR3DS-USW4Y-JJMD7";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3yciyyxrhuqq-f-b5ae95753-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"913325","ak.ai":parseInt("584704",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b731faa","ak.r":41222,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":51702,"ak.gh":"23.222.3.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1659976993","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==hwguHj795zp9pjqxTqlDbZZDOvONKX+7mdJeHHL+QXp81g/sWE9SfekydMDpXd8Rs4VpOgNV1z4Jyp37Pgz+15z/P6HmxGCMeLGD/ifTCpr0NWLj2U4F+NhpNRM5OPYE63oVaqUAoV8c/chDNYlFq+gYwYVNgOU9T2nk1bjlm+42oZE+0V1FH6y3yK6yZdC/Vvuj+Sm5M3KugaLd/Rp8x73YxNEb05pjJlFh2GTkF9jtrGnJIV6Op6mzMp/nnOQq7R3DFyjr/P3mEELrHLuEGSlfVJh3RNda5jKVBpByJzygahocGkQHjWAu8yNoZmpV5PeynhNusPG6lMgab2ga4U96H+J3ojjMp8rJTZktfWfbZKijYbaYkpxID+GwvRyNYVeoFZ1a2JWwJHuMRFtV7yVxHCAyaQ/0SZV38NfG6Yw=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/knop.jpg?d=278&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/knop.svg?d=278&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/knop.svg?d=278&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/about-us/contact-us">Contact Us</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Live Newscasts</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Video</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Back to School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Election</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/">Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Live Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Interactive Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Weather Maps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cameras</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/knop-news-2-weather-app/">Download the Weather App</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics">Election</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national">National Politics</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/olympics">Olympics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/sports">Sports Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/buy-story">Buy a Copy of a Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story">News Tips</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.knopnews2.com/page/service-directory/" rel="noopener noreferrer" target="_blank">Service Directory</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/satellite">Return Local TV to Satellites</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/birthday-club">Birthday Club</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/295/knop/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KNOP on FACEBOOK" class="p-2" href="https://www.facebook.com/knoptv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KNOP on INSTAGRAM" class="p-2" href="https://www.instagram.com/knopnews2" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KNOP on TWITTER" class="p-2" href="https://www.twitter.com/KNOPTV" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard include-disclaimer justify-content-center text-center"><div class="arc-ad-wrapper |"><div id="ad-_CZy0wc1zL5c" class="knop/web/news/national arcad py-2 mt-3 mb-3"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Study connects climate hazards to 58% of infectious diseases</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Dead and desiccated fish arranged by a visitor to the Lake Mead National Recreation Area stick..." height="675" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/ARe-rIstoCWVf1_E85kjFJ2aB04=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WJWQWCF6GRDIBKQI35VBQKD5NE.jpg" width="1200"/></div><figcaption class="figure-caption">Dead and desiccated fish arranged by a visitor to the Lake Mead National Recreation Area stick out of cracked mud Tuesday, June 28, 2022, near Boulder City, Nev. The area, once under the waters of Lake Mead, dried up as water levels dropped.<span class="ml-2">(John Locher | AP Photo/John Locher)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">By<!-- --> </span><span class="author |">SETH BORENSTEIN</span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Aug. 8, 2022 at 10:23 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->25 minutes ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">(AP) - <a href="https://apnews.com/hub/climate-and-environment" target="_blank">Climate hazards</a> such as flooding, heat waves and drought have worsened more than half of the hundreds of known infectious diseases in people, including malaria, hantavirus, cholera and anthrax, a study says.</p><p class="text | article-text">Researchers looked through the medical literature of established cases of illnesses and found that 218 out of the known 375 human infectious diseases, or 58%, seemed to be made worse by one of 10 types of extreme weather connected to climate change, according to a study in Monday’s journal <a href="https://www.nature.com/nclimate/" target="_blank">Nature Climate Change</a>.</p><p class="text | article-text">Doctors, going back to Hippocrates, have long connected disease to weather, but this study shows how widespread the influence of climate is on human health.</p><p class="text | article-text">“If climate is changing, the risk of these diseases are changing,” said study co-author Dr. Jonathan Patz, director of the Global Health Institute at the University of Wisconsin-Madison.</p><div></div><p class="text | article-text">Doctors, such as Patz, said they need to think of the diseases as symptoms of a sick Earth.</p><p class="text | article-text">“The findings of this study are terrifying and illustrate well the enormous consequences of climate change on human pathogens,” said Dr. Carlos del Rio, an Emory University infectious disease specialist, who was not part of the study. “Those of us in infectious diseases and microbiology need to make climate change one of our priorities, and we need to all work together to prevent what will be without doubt a catastrophe as a result of climate change.”</p><p class="text | article-text">In addition to looking at infectious diseases, the researchers expanded their search to look at all type of human illnesses, including non-infectious sicknesses such as asthma, allergies and even animal bites to see how many maladies they could connect to climate hazards in some way, including infectious diseases. They found a total of 286 unique sicknesses, and of those 223 of them seemed to be worsened by climate hazards, nine were diminished by climate hazards and 54 had cases of both aggravated and minimized, the study found.</p><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Kentucky governor visits families displaced by flooding",
  "description": "Kentucky Gov. Andy Beshear visited families displaced by flooding.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/08-07-2022/t_59cb228d94924198ae1a0cdd63c19dff_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-08-07T19:55:13Z",
  "duration": "P0Y0M0DT0H1M27S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/_Source_WLEX_via_CNN_/20220807/62f015aea76512018ae9b41c/t_7a956871115f490a99ccb62f5d10d1ba_name_BHDN_RQ_507SA_KY__GOV_VISITS_FAMILI_ed422a74_0af8_49ea_94c5_694446f237af/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:6e7af63a-3810-4b78-96fb-7e3a47cf850d" style="display:none" data-fusion-component="6e7af63a-3810-4b78-96fb-7e3a47cf850d"></div><div class="goldfish-player"><div style="padding-bottom:56.25%" id="powa-6e7af63a-3810-4b78-96fb-7e3a47cf850d" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/knop/web/news/national" data-sticky="true" data-uuid="6e7af63a-3810-4b78-96fb-7e3a47cf850d"></div></div><div id="fusion-static-exit:6e7af63a-3810-4b78-96fb-7e3a47cf850d" style="display:none" data-fusion-component="6e7af63a-3810-4b78-96fb-7e3a47cf850d"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">Kentucky Gov. Andy Beshear visited families displaced by flooding. (Source: WLEX via CNN)</span></div></div><div></div><p class="text | article-text">The new study doesn’t do the calculations to attribute specific disease changes, odds or magnitude to climate change, but finds cases where extreme weather was a likely factor among many. The study did <a href="https://camilo-mora.github.io/Diseases/" target="_blank">map out</a> the 1,006 connections from climate hazard to illness.</p><p class="text | article-text">Study lead author Camilo Mora, a climate data analyst at the University of Hawaii, said what is important to note is that the study isn’t about predicting future cases.</p><p class="text | article-text">“There is no speculation here whatsoever,” Mora said. “These are things that have already happened.”</p><p class="text | article-text">One example Mora knows first-hand. About five years ago, Mora’s home in rural Colombia was flooded — for the first time in his memory water was in his living room, creating an ideal breeding ground for mosquitoes — and Mora contracted Chikungunya, a nasty virus spread by mosquito bites. And even though he survived, he still feels joint pain years later.</p><div></div><p class="text | article-text">Sometimes climate change acts in odd ways. Mora includes the 2016 case in Siberia when a decades-old reindeer carcass, dead from anthrax, was unearthed when the permafrost thawed from warming. A child touched it, got anthrax and <a href="https://apnews.com/article/06fa0d19a239419885c9f12bda0d8d62" target="_blank">started an outbreak</a>.</p><p class="text | article-text">Mora originally wanted to search medical cases to see how COVID-19 intersected with climate hazards, if at all. He found cases where extreme weather both exacerbated and diminished chances of COVID-19. In some cases, extreme heat in poor areas caused people to congregate together to cool off and get exposed to the disease, but in other situations, heavy downpours reduced COVID spread because people stayed home and indoors, away from others.</p><p class="text | article-text">Longtime climate and public health expert Kristie Ebi at the University of Washington cautioned that she had concerns with how the conclusions were drawn and some of the methods in the study. It is <a href="https://apnews.com/article/asia-pacific-latin-america-middle-east-africa-europe-1d89d5183583718ad4ad311fa2ee7d83" target="_blank">an established fact</a> that the burning of coal, oil and natural gas have led to more frequent and intense extreme weather, and research has shown that weather patterns are associated with many health issues, she said.</p><p class="text | article-text">“However, correlation is not causation,” Ebi said in an email. “The authors did not discuss the extent to which the climate hazards reviewed changed over the time period of the study and the extent to which any changes have been attributed to climate change.”</p><div></div><p class="text | article-text">But Dr. Aaron Bernstein, interim director of the Center for Climate, Health, and the Global Environment at Harvard School of Public Health, Emory’s del Rio and three other outside experts said the study is a good warning about climate and health for now and the future, especially as global warming and habitat loss push animals and their diseases closer to humans.</p><p class="text | article-text">“This study underscores how climate change may load the dice to favor unwelcome infectious surprises,” Bernstein said in an email. “But, of course, it only reports on what we already know, and what’s yet unknown about pathogens may be yet more compelling about how preventing further climate change may prevent future disasters like COVID-19.”</p><p class="text | article-text">___</p><p class="text | article-text">Follow AP’s climate and environment coverage at <a href="https://apnews.com/hub/climate-and-environment" target="_blank">https://apnews.com/hub/climate-and-environment</a></p><div></div><p class="text | article-text">___</p><p class="text | article-text">Follow Seth Borenstein on Twitter at @borenbears</p><p class="text | article-text">___</p><p class="text | article-text">Associated Press climate and environmental coverage receives support from several private foundations. See more about AP’s climate initiative here. The AP is solely responsible for all content.</p><p class="text | article-text"><i>Copyright 2022 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:0ftID0W1Nro" style="display:none" data-fusion-component="0ftID0W1Nro"></div><div id="fusion-static-exit:0ftID0W1Nro" style="display:none" data-fusion-component="0ftID0W1Nro"></div><div id="fusion-static-enter:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div><div class="taboola-feed | w-100 mb-3"><div id="taboola-below-article-thumbnails-new"></div><script>window._taboola = window._taboola || [];_taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails-new","placement":"Below Article Thumbnails New","target_type":"mix"});</script></div><div id="fusion-static-exit:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/07/curtis-man-earns-several-medals-2022-cornhusker-state-games-2022-senior-games-nebraska/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Robert Wortman is active in the 75-year old division of the 2022 Cornhusker 
Games and Senior..." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/sfzc2wVWHoWjd1iQy-wHoCKZvEQ=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/VRFVCZYGLZAJTK3YBLDNOD4QTE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/07/curtis-man-earns-several-medals-2022-cornhusker-state-games-2022-senior-games-nebraska/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Curtis man earns several medals at 2022 Cornhusker State Games and 2022 Senior Games in Nebraska</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/07/more-human-remains-discovered-drought-dries-lake-mead/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="A sign marks the water line from 2002 near Lake Mead at the Lake Mead National Recreation Area,..." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/8HHFuuuAf5TmMu-NetZv1gHSfPw=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/UQNVIJCZNVE5NOOUZLKEJGRGXU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/07/more-human-remains-discovered-drought-dries-lake-mead/" rel="" target="_self"><span>More human remains discovered as drought dries Lake Mead</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/05/four-laurel-homicide-victims-identified-suspect-hospital-with-serious-burns/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The Nebraska State Patrol said four people were found dead at two crime scenes a few blocks..." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/ssdIFKJYdw6RJXXgRupK8twv6ZQ=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/RQXKHGU5CZFIBMOLYIDUT6OACM.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/05/four-laurel-homicide-victims-identified-suspect-hospital-with-serious-burns/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Laurel homicide suspect arrested, 4 victims identified </span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/07/buffetts-firm-reports-44b-loss-its-businesses-thrive/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/DLsRNh-9Pq4YQc7AAAKaG7kkpNw=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/6X6AE7RKSNESBAYOT5HTOVZVNU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/07/buffetts-firm-reports-44b-loss-its-businesses-thrive/" rel="" target="_self"><span>Buffett’s firm reports $44B loss but its businesses thrive</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/05/shots-fired-main-street-market-scottsbluff/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="A Gering man was arrested following a shooting outside a Scottsbluff grocery store Thursday..." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/Os9We-jmmBnn6IkgbOcl64VRx0M=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/KJ23GMI2MVEEXGKUEOV5DNCLNY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/05/shots-fired-main-street-market-scottsbluff/" rel="" target="_self"><span>Man arrested for attempted murder following shooting outside Scottsbluff grocery store</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/08/4-year-old-dead-after-finding-loaded-gun-cars-backseat-police-say/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Kealin Lewis, 26, has been charged with second-degree cruelty to children." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/f75-c1Nuecw59QRWZv7tQveE8pg=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/AVHAR44NGVDRLLZ2OKIFBX7U4I.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/08/4-year-old-dead-after-finding-loaded-gun-cars-backseat-police-say/" rel="" target="_self"><span>4-year-old dead after finding loaded gun in car’s backseat, police say</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/08/men-face-sentencing-hate-crimes-ahmaud-arberys-death/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE - This photo combo shows, from left to right, Travis McMichael, William &quot;Roddie&quot; Bryan,..." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/5JwptfIdVJrhZ-5ZW0psMaJQ-NU=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/37QVEFDJ3BGOVJAGGYJKJSQCSY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/08/men-face-sentencing-hate-crimes-ahmaud-arberys-death/" rel="" target="_self"><span>Travis McMichael, man who shot Ahmaud Arbery, gets life sentence for hate crime</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/08/biden-join-governor-survey-flood-damage-kentucky/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="President Joe Biden gaggles with reporters at Dover AFB, Delaware, on Monday as he makes his..." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/GkjpD7m_DzJIjnZzuXYjEUujFes=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/5DYGLRHUUJARFLDTF4B23POAEM.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/08/biden-join-governor-survey-flood-damage-kentucky/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Biden joins governor to survey flood damage in Kentucky</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/08/08/couple-arrested-recording-videos-sexually-abusing-their-adopted-children-police-say/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Zachary Zulock and William Zulock face pending charges of aggravated child molestation and..." height="450" src="https://gray-knop-prod.cdn.arcpublishing.com/resizer/IhF-PgT_PJ1bn54EBBHdPGjgM-U=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/VCHXYJQLDFH5DOVHGGKRJP72CY.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/08/08/couple-arrested-recording-videos-sexually-abusing-their-adopted-children-police-say/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Couple arrested for recording videos sexually abusing their adopted children, police say</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard ad-footer-flex-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 justify-content-center text-center"><div class="arc-ad-wrapper |"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-dNh9cI1Apwbh" class="knop/web/news/national arcad py-0 my-0"></div></div></div><div id="fusion-static-enter:footer-knop" style="display:none" data-fusion-component="footer-knop"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream2">Live Events</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/north-platte-and-greater-nebraska" rel="noopener noreferrer" target="_blank">Go Local Business Directory</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KNOP</li><li class="footer-contact | footer-address">402 S. Dewey</li><li class="footer-contact | footer-city-state">North Platte, NE 69101</li><li class="footer-contact | footer-phone">(308) 532-2222</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KNOP-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/knop-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@nbcneb.com" rel="noopener noreferrer" target="_blank">publicfile@nbcneb.com - (402) 467-4321</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/6d1ea1ae-751c-15c5-a660-3ca97895bd5f/89536cea-6e11-4e7b-87b2-2dba4655759b.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-knop" style="display:none" data-fusion-component="footer-knop"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fusion-static-enter:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div><script>
window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><div id="fusion-static-exit:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div></body></html>